plugin

Topic created · 2 Posts · 42 Views
  • Tere, ma mäletan et vanasti sai ühendada 1.8ka (enam ei saa). Kui sa vajutasid survivali peale siis tuli mingi error et: "Vale versioon, palun kasuta 1.16.5". Ma lihtsalt tahtsin küsida, et mis selle plugini / asja mis seda errorit andis nimi oli?

  • Google aitab sellistel puhkudel.

    Sellisteks asjadeks kasutatakse ViaVersioni, aga ei soovita seadistada sellega üles servereid, kui ei ole sellekohaseid teadmisi.
    Lukku.

Log in to reply